雑記Win XP + IE8で、、、

管理画面に入ったら以下の警告(?)が出ました。。。
確かXPだとIEをこれ以上上げられなかったかと・・・・・・

——
お使いのブラウザは古すぎます !
Internet Explorer の古いバージョンをお使いのようです。 WordPress のすばらしさを体験をするには、ブラウザーを更新してください。

Internet Explorer をアップグレードするか、ブラウザの選択肢を知る Browse Happy サイトを訪れてみてください。

却下w

書いた日時: 2011年10月14日 金曜日 13:15
カテゴリー: 雑記.
この記事を購読する。| Both comments and pings are currently closed.

Comments are closed.